#457776
17.09.2019 в 11:12
opennet, "Раскрыты подробности критической уязвимости в Exim"

Аноним (3):
> RHEL и CentOS проблеме не подвержены, так как Exim не входит в их штатный репозиторий пакетов
ГЕНИАЛЬНО!

Аноним (4):
Кстати, это реально работает. Я не подвержен уязвимостям виндоус, потому что не ставил её себе.
525